Which is a minimum PHP version to install your plugin?

You are here:
< All Topics

The current version requires minimum PHP 7.0.0. If you have lower version – please ask your hosting provider to upgrade it.

Previous Is WP Ultimo 2.0 supported?
Table of Contents